Дискуссионный математический форумМатематический форум

Математический форум Math Help Planet

Обсуждение и решение задач по математике, физике, химии, экономике

Теоретический раздел
Часовой пояс: UTC + 4 часа [ Летнее время ]
MathHelpPlanet.com RSS-лента Математического форума

Часовой пояс: UTC + 4 часа [ Летнее время ]




Начать новую тему Ответить на тему  [ Сообщений: 2 ] 
Автор Сообщение
 Заголовок сообщения: Excel 2007 запись формулы
СообщениеДобавлено: 06 дек 2016, 12:53 
Не в сети
Начинающий
Зарегистрирован:
06 дек 2016, 12:11
Сообщений: 1
Cпасибо сказано: 0
Спасибо получено:
0 раз в 0 сообщении
Очков репутации: 1

Добавить очки репутацииУменьшить очки репутации
Изображение
Я записал формулы в Ексель 2007 но выдает ошибку .Скажите где я ошибся .
1.система G =ЕСЛИ(A1<0;3+SIN(A1)/(1+A1^2));ЕСЛИ(A1>0;2*A1^2*(COS(A1)^2))
2.cистема z = =ЕСЛИ(A1<0;ABS(A1)^1/3);ЕСЛИ(И(A1>=0;A1<-1);(-2*A1+A1)/(1+A1);(ABS(3-A1)/(1+A1)))

Вернуться к началу
 Профиль  
Cпасибо сказано 
 Заголовок сообщения: Re: Excel 2007 запись формулы
СообщениеДобавлено: 06 дек 2016, 16:16 
Не в сети
Light & Truth
Зарегистрирован:
06 дек 2014, 10:11
Сообщений: 3028
Cпасибо сказано: 50
Спасибо получено:
666 раз в 601 сообщениях
Очков репутации: 195

Добавить очки репутацииУменьшить очки репутации
Критическая ошибка одна - закрывающую скобку перед вторым "Если" надо перенести в самый конец.
Есть еще пара ошибок, из-за которых ваши функции не будут считаться корректно, но постарайтесь дальше сами

Вернуться к началу
 Профиль  
Cпасибо сказано 
Показать сообщения за:  Поле сортировки  
Начать новую тему Ответить на тему  [ Сообщений: 2 ] 

 Похожие темы   Автор   Ответы   Просмотры   Последнее сообщение 
Создание таблицы имен в Excel 2007

в форуме Microsoft Excel

katyuha19

1

409

08 ноя 2011, 18:43

Правильная запись формулы

в форуме Пределы числовых последовательностей и функций, Исследования функций

dmitry_t

2

103

21 май 2015, 14:17

Excel формулы

в форуме Microsoft Excel

katyuha19

2

543

13 ноя 2011, 18:30

Ломоносов 2007. Тригонометрия

в форуме Задачи со школьных и студенческих олимпиад

kosov

7

288

06 янв 2016, 17:01

Решить задачу с помощью формулы полной вероятности и формулы

в форуме Теория вероятностей

Elena_sh

12

578

23 ноя 2014, 02:46

Что означает запись (a,b)=b

в форуме Алгебра

afraumar

7

380

15 авг 2013, 19:43

Что означает запись?

в форуме Интегральное исчисление

oobarbazanoo

1

86

10 мар 2016, 17:58

Запись числа

в форуме Алгебра

dramaretcaia

8

189

26 окт 2011, 20:48

Запись ответа

в форуме Тригонометрия

Vladislav0313

4

140

21 май 2015, 17:09

Запись приближенных чисел

в форуме Начала анализа и Другие разделы школьной математики

famesyasd

5

114

05 янв 2017, 23:36


Часовой пояс: UTC + 4 часа [ Летнее время ]



Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 1


Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете добавлять вложения

Найти:
Перейти:  

Яндекс.Метрика

Copyright © 2010-2016 MathHelpPlanet.com. All rights reserved